LED (high) Scheinwerfer nach Service einseitig verändert

  • Vor einer guten weile registriert und nun muss ich so langsam auch mal was fragen ;)


    Ich war mit meinem Passat vor 2 Wochen beim zweiten Kundendienst. Dort wurde die Lichteinstellung nach Protokoll geändert. Im Dunkeln bestätigte sich dies dann auch. Anscheinend hatte man nur am Linken Scheinwerfer etwas verändert. Man hat ihn tiefer gestellt und zuvor hatte man vom linken und rechten Scheinwerfer nach rechts weg eine Ansteigende hell/dunkel Grenze. Diese ist nun am Linken weg. Fährt nur noch hoch, wenn man über 40 km/h fährt.


    Ich finde es merkwürdig, dass dies a) nun nach dem Kundendient so ist, und b) nur einseitig.


    ist das bei euren Passats auch so? Vom VW Autohaus die das gemacht haben, bekomme ich dazu keine Antwort.


    Scheinwerfer Einstellung.png

  • Das mind. der Linke dann "hoch fährt" ist mir auch aufgefallen. Ich wüsste aber nicht, dass dies erst nach nem Service so war. Es könnte sein, dass es bei mir schon seit dem Kauf so ist. Eventuell hast zusätzlich nen Update bekommen?


    Ich pers. finde das ok so. Dann nerv ich wenigstens niemanden wenn ich an ner Ampel steh. Brauch ich Licht, dann aktivier ich das FL bei Bedarf manuell.

    Dieser Beitrag bezieht den Strom zu 100% aus billiger Kernenergie.

  • Das hab ich hier ja schon fast vergessen ;) . Ich bin noch dahinter gekommen. Ich bin den Passat Anfangs immer im ECO Modus gefahren. Da hier alles auf Minimalstverbrauch herunter gefahren wird ist im Eco Modus auch die Lichtspielerei nur auf minimal gestellt und da ist dann auch der linke Scheinwerfer so wie der Rechte. Sobald man dann im Normal oder Sport Modus ist, verhält sich der linke Scheinwerfer so.

    Ich bin damals dann auch tatsächlich kurz (wenn nicht sogar direkt) nach dem Kundendienst im Normalmudus gefahren um zu sehen wie sich der Verbrauch ändert.


    Also: alles okay ;)