Front Assist ausgefallen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Front Assist ausgefallen

      Hallo zusammen!



      Letzte Woche ist der Front Assist meines Passats (EZ Ende 2016) während einer Autobahnfahrt aus heiterem Himmel ausgefallen.


      Laut Bordcomputer ist der "Front Assist nicht verfügbar". Die selbe Meldung bekam mein Schrauber des Vertrauens beim Fehlerauslesen, der sich allerdings aufgrund fehlender Erfahrung bei der neue Technik/des noch relativ neuen Autos nicht an eine Reparatur wagt. Ein Löschen des Fehlers war nicht möglich. Er verwies mich auf eine VW-Werkstatt. Meine Erfahrung mit VW in Düsseldorf ist allerdings nicht die beste und entsprechende Rechnungen kann und möchte ich mir nicht leisten... ;(


      Auf gut Glück habe ich nun einen passenden gebrauchten Sensor (Teilenummer 3Q0 907561 C) bei ebay besorgt und einen Tausch versucht. Resultat: Problem besteht weiterhin und ein "Fehler: Start/Stop" kam hinzu (warum auch immer...). Beim Rücktausch des Sensors war der Start-Stop-Fehler aber wieder weg.

      Meine Fragen: Wer kann mir im Raum Düsseldorf helfen? Und gibt es bereits ähnliche Erfahrungen bei einem Passat B8?


      Bin über jede Hilfe und Hinweise dankbar...

      ""
    • cj747 schrieb:

      ... Laut Bordcomputer ist der "Front Assist nicht verfügbar". ...

      Auf gut Glück habe ich nun einen passenden gebrauchten Sensor (Teilenummer 3Q0 907561 C) bei ebay besorgt und einen Tausch versucht. Resultat: Problem besteht weiterhin und ein "Fehler: Start/Stop" kam hinzu (warum auch immer...). Beim Rücktausch des Sensors war der Start-Stop-Fehler aber wieder weg.

      ... Und gibt es bereits ähnliche Erfahrungen bei einem Passat B8?
      Hi,

      den Sensor hättest du dir vermutlich sparen können. Ich rate mal, dass es mit hoher Wahrscheinlichkeit die 12V Batterie ist, wann wurde sie zuletzt getauscht? Das macht Sinn in Kombination mit Start-Stopp. Benötigt nämlich auch eine intakte 12V Batterie, damit das Fahrzeug weiter das Bordnetz stabilisieren kann, wenn Motor = aus.

      Hatte ähnliches Problem letzten Winter, da war es aber offensichtlicher, weil beim Kaltstart das Kombi auch stark geflackert hat und das Anlassen an sich "ruckelig" war. Batterie-Kapazität/-Leistung kann auch jede andere Hinterhof-Werkstatt auslesen. AGM 12V kostet im Netz so ~200 €.

      Ich hoffe ich konnte noch helfen.

      Matthias
    • Ich wünschte, der TE meldet sich und schreibt mal was zu seinem Problem. Ist es weg? Wenn ja, was war die Ursache und dessen Lösung ;)

      Dieser Beitrag bezieht den Strom zu 100% aus billiger Kernenergie.